Urdu Deutsch
Englisch English Deutsch Deutsch Español Español français Français Italienisch Italiano Holländisch Nederlands Português Português Russisch Русский Ελληνικά Ελληνικά
Login



 
Willkommen bei Jumi! >> News Jumi >> 2.0.3 für J! 1.5

Das Release behebt nur Jumi Router SEF Plugin Probleme für Systeme mit PHP4.

Und btw, empfehlen wir bei Joomla 1.5.8 am wenigsten benutzen. Einige Probleme bei der Ausführung Jumi-Komponente auf früheren Versionen von Joomla! kann entstehen, aber wir werden nicht zu lösen.